RubyGems Navigation menu

spqr 0.3.3

SPQR makes it very simple to expose methods on Ruby objects over QMF. You must install ruby-qmf in order to use SPQR.

Versions:

  1. 0.3.6 - February 09, 2012 (32 KB)
  2. 0.3.5 - November 23, 2011 (32 KB)
  3. 0.3.3 - February 04, 2011 (32.5 KB)
  4. 0.3.2 - September 15, 2010 (35 KB)
  5. 0.3.1 - May 29, 2010 (32 KB)
Show all versions (18 total)

Development Dependencies (1):

  • rspec >= 1.2.9
  • Owners:

    Authors:

    • William Benton

    SHA 256 checksum:

    d3537385ce3ebf5c273661a9e19c5b859c7c7d8e86316052221d2691bb3cdd78

    Total downloads 51,753

    For this version 2,766

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: