RubyGems.org

A rubygem for interacting with the Spree API

installgem install spree-api-client -v 0.0.1
Authors

Andrew Nesbitt

1,034 total downloads 592 for this version
Owners

8ddbf811da78bb0daeeb3cacd7cf743f

Gemfile
gem 'spree-api-client', '~> 0.0.1'
Versions
  1. 0.0.2 August 15, 2013 (16 KB)
  2. 0.0.1 December 6, 2012 (9 KB)
Development Dependencies
  1. rake >= 0
  2. rspec >= 0