RubyGems Navigation menu

spree_pag_seguro 1.0.7

Spree extension for integration with PagSeguro payment. Based on spree_pp_website_standart gem

Versions:

  1. 1.0.7 - July 06, 2012 (58 KB)
  2. 1.0.6 - June 04, 2012 (57.5 KB)
  3. 1.0.5 - May 29, 2012 (57.5 KB)
  4. 1.0.4 - May 29, 2012 (57.5 KB)
  5. 1.0.3 - March 20, 2012 (57.5 KB)
Show all versions (38 total)

Runtime Dependencies (2):

  • pag_seguro >= 0.2.3
  • spree_core >= 1.1.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Gregg Pollack, Sean Schofield, Tomasz Stachewicz, Buddhi DeSilva

    SHA 256 checksum:

    189c4d4d4ed4fd923cd73f9669cd56d1b22ab80c8c62f7e5b7d79dba4f8c256d

    Total downloads 51,355

    For this version 2,924

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.9.2

    Links: