RubyGems Navigation menu

spree_unified_payment 1.1.0

Enable spree store to allow payment via UnifiedPayment

Versions:

  1. 1.1.1 - March 31, 2014 (28 KB)
  2. 1.1.0 - March 28, 2014 (28 KB)
  3. 1.0.2 - March 13, 2014 (28 KB)
  4. 1.0.1 - March 04, 2014 (28 KB)
  5. 1.0.0 - February 27, 2014 (27.5 KB)

Requirements:

none

Authors:

  • Manish Kangia, Sushant Mittal

Owners:

097c53cd61115278c1501144857ca44a

SHA 256 checksum:

2ba2c48adef0aa77be6507fe2b6439a2690229c3c5653a5c044769b24de87546

Total downloads 5,738

For this version 1,021

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 2.0.0

Links: