RubyGems Navigation menu

sprockets-es6-coffee 1.0.0

Don't wrap Coffeescript compiled output in IIFEs if es6 module is being used

Versions:

  1. 1.0.0 - January 24, 2014 (6 KB)
Show all versions (2 total)

Runtime Dependencies:

Authors:

  • Ken Collins, Mattia Gheda, Justin Giancola

Owners:

82874a9efd13544883adb7d3bb89487b8cc5d7cbdbfcaed3df455ad96bbf0548

Sha 256 checksum:

e3f0b837e1f8a36da4159c9c4e68edd6e3d699f92058b28a8334c3a04f963f97

Total downloads 1,613

For this version 1,587

Show all versions (2 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: