RubyGems Navigation menu

squirm_rails 的反向依赖 Latest version of the following gems require squirm_rails

下载总次数 67,313

这个版本 65,059

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9

相关链接: