RubyGems Navigation menu

squirm_rails 0.0.1

"Squirm facilitates using Postgres stored procedures with Active Record."

Versions:

  1. 0.0.2 - December 27, 2011 (6.5 KB)
  2. 0.0.1 - December 27, 2011 (6.5 KB)

Runtime Dependencies (3):

Development Dependencies (1):

Owners:

Authors:

  • Norman Clarke

SHA 256 checksum:

024b3ac2e85f8f6556c50334c6c87bab305221181a1bd15eb2b81a8d25133944

Total downloads 64,660

For this version 2,161

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9

Links: