RubyGems Navigation menu

stackdriver-core 1.3.1

stackdriver-core is an internal shared library for the Ruby Stackdriver integration libraries.

Versions:

  1. 1.4.0 - October 24, 2019 (16 KB)
  2. 1.3.4 - August 23, 2019 (16 KB)
  3. 1.3.3 - September 21, 2018 (16 KB)
  4. 1.3.2 - September 12, 2018 (16 KB)
  5. 1.3.1 - September 10, 2018 (14.5 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Development Dependencies (10):

Owners:

Authors:

  • Daniel Azuma

SHA 256 checksum:

33628100f902999700738ce9a1fc06951ed40b6cef7f79e5abd43e50eb788359

Total downloads 4,808,001

For this version 6,118

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.0.0

Links: