RubyGems Navigation menu

stackdriver-core 1.4.0

stackdriver-core is an internal shared library for the Ruby Stackdriver integration libraries.

Versiones:

  1. 1.4.0 - October 24, 2019 (20 KB)
  2. 1.3.4 - August 23, 2019 (20 KB)
  3. 1.3.3 - September 21, 2018 (20 KB)
  4. 1.3.2 - September 12, 2018 (20 KB)
  5. 1.3.1 - September 10, 2018 (10 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (1):

dependencias de Development (10):

Propietarios:

Subida por:

Autores:

  • Daniel Azuma

SHA 256 checksum:

f4a4ddce25fd1b21158deca2d30e305fe1d932c2e27521d94500b99bd61cef4d

Total de descargas 4.792.814

Para esta versión 1.468.618

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.4

Enlace: