RubyGems Navigation menu

stanfordparser 2.1.0

This module is a Ruby wrapper for the Stanford Natural Language Parser.

Versions:

  1. 2.2.0 - July 25, 2009 (14 ko)
  2. 2.1.0 - July 25, 2009 (14 ko)
  3. 2.0.0 - July 25, 2009 (13,5 ko)
  4. 1.2.0 - July 25, 2009 (8,5 ko)
  5. 1.1.0 - July 25, 2009 (8 ko)
Voir toutes les versions (6)

Propriétaires:

Auteurs:

  • W.P. McNeill

Total de contrôle SHA 256:

bb5d4021b358ee53724b036c54270042787d2c7326eca8f764c92f8f1843b589

Total de téléchargements 15 236

Pour cette version 2 226

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: > 0.0.0

Liens: