RubyGems Navigation menu

statesman-events 0.0.1

Event support for Statesman

Versions:

  1. 1.0.0 - January 28, 2020 (8.5 KB)
  2. 0.0.1 - December 05, 2015 (9 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • rake >= 0
  • rspec ~> 3.1
  • rspec-its ~> 1.1
  • rubocop ~> 0.30.0
  • Owners:

    Authors:

    • Grey Baker

    SHA 256 checksum:

    9e3606edfb9c6cf36759581cb2882ece277be37479c1df68819789ea2e66eb9e

    Total downloads 225,110

    For this version 183,604

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: