RubyGems Navigation menu

statesman_mongoid 0.4.2

Mongoid adapters for Statesman

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.5.0 - June 14, 2023 (11 ko)
  2. 0.4.2 - June 10, 2023 (9,5 ko)
  3. 0.4.1 - June 10, 2023 (9,5 ko)
  4. 0.4.0 - June 10, 2023 (9,5 ko)
  5. 0.3.0 - June 09, 2023 (9 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

statesman ~> 10.0

Propriétaires:

Pushed by:

Auteurs:

  • oz-tal

Total de contrôle SHA 256:

75bbdfddb11ab37f0a4a3f9d0e3a81749d907c958bf505ecce9167a4fa88795f

Total de téléchargements 1 876

Pour cette version 307

License:

MIT

Version de Ruby requise: >= 2.6.0

Liens: