RubyGems Navigation menu

stock-markit 0.0.1

the stock-markit gem brings all the great information from Markit on Demand to your ruby project (http://dev.markitondemand.com/)

Versions:

  1. 0.0.2 - September 08, 2016 (14.5 KB)
  2. 0.0.1 - September 08, 2016 (10.5 KB)

Runtime Dependencies (3):

  • activesupport ~> 4.2
  • httparty ~> 0.14
  • oj ~> 2.17
  • Development Dependencies (1):

  • rspec ~> 3.0
  • Owners:

    Authors:

    • Michael Heijmans

    SHA 256 checksum:

    85fb1c08570d931695e63418e6b4fdf07e90c0459f7d634455d26d460bf7262a

    Total downloads 1,687

    For this version 605

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: