RubyGems Navigation menu

stomp 1.3.1

Ruby client for the Stomp messaging protocol. Note that this gem is no longer supported on rubyforge.

Versions:

  1. 1.4.3 - August 21, 2016 (89 KB)
  2. 1.4.2 - August 20, 2016 (89 KB)
  3. 1.4.1 - June 23, 2016 (87 KB)
  4. 1.4.0 - June 8, 2016 (86.5 KB)
  5. 1.3.5 - March 2, 2016 (77 KB)
Show all versions (42 total)

Development Dependencies:

Authors:

  • Brian McCallister, Marius Mathiesen, Thiago Morello, Guy M. Allard

Owners:

C55656a99a786d82ba633c6dc4775b953630317fe5ce8687dbab3d2267560cfb65e652ffdfcf956e8dc1bff5dfd669e97b3dcb64e4afba78b964fb45b93e6af7Ebf7edb637321689ed77084835e5a79067eaeb832d67c104c7c3e32ad3822c7b

SHA 256 checksum:

aec482a6355f06c633e369afe84954971efb1cc07e2704cfa9968c2c761c50db

Total downloads 2,509,802

For this version 38,829

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: None

Links: