RubyGems Navigation menu

stop_ie 0.1.3

Stop usage Internet Explorer version 7 and less!

Versions:

  1. 0.1.5 - July 16, 2014 (43 KB)
  2. 0.1.4 - July 11, 2014 (43 KB)
  3. 0.1.3 - June 24, 2014 (43 KB)
  4. 0.1.2 - June 24, 2014 (43 KB)
  5. 0.1.1 - November 14, 2013 (42.5 KB)
Show all versions (9 total)

Development Dependencies (1):

Authors:

  • Evgeny Lapin

Owners:

SHA 256 checksum:

01299d248129e1d3f2bf5b16ccfb2f8973101eb4cac8233c8c301577e76bc496

Total downloads 12,706

For this version 1,029

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: