RubyGems Navigation menu

stormforge 0.6.0

stormforge-ruby is ruby the client library for the StormForger load test service

Versions:

  1. 0.8.1 - April 03, 2014 (24 KB)
  2. 0.8.0 - March 26, 2014 (24 KB)
  3. 0.7.0 - March 14, 2014 (24 KB)
  4. 0.6.0 - February 07, 2014 (24 KB)

Runtime Dependencies (6):

Development Dependencies (11):

Owners:

Authors:

  • Sebastian Cohnen

SHA 256 checksum:

c33ba186567b76daa1775ed9bf6948ab9a66c32d4f96a7ce43dccf15b0d484ad

Total downloads 6,748

For this version 1,523

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: