RubyGems Navigation menu

stratify-foursquare 0.1.4.2

Foursquare plugin for Stratify

Versions:

  1. 0.1.4.2 - May 27, 2013 (15.5 KB)
  2. 0.1.4.1 - April 29, 2012 (15.5 KB)
  3. 0.1.4 - April 29, 2012 (15.5 KB)
  4. 0.1.3 - April 28, 2012 (15.5 KB)

Runtime Dependencies (3):

Development Dependencies (5):

  • database_cleaner ~> 0.7.2
  • fakeweb ~> 1.3.0
  • rake ~> 0.9.2
  • rspec ~> 2.9.0
  • vcr ~> 1.10.0
  • Owners:

    Authors:

    • Jason Rudolph

    SHA 256 checksum:

    e7d340c2dba051d958e30f412de85926ff926a09f2b71b153cf43cc80b5c3765

    Total downloads 9,251

    For this version 2,725

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: