RubyGems Navigation menu

stripe-i18n 2.0.0

Currently supports German (de), French (fr), Italian (it), Dutch (nl), Spanish (es), and Brazilian Portuguese (pt-BR)

Versions:

  1. 2.0.0 - November 17, 2016 (11.5 KB)
  2. 1.3.0 - December 23, 2015 (11 KB)
  3. 1.2.0 - October 21, 2015 (10.5 KB)
  4. 1.1.0 - October 02, 2015 (10.5 KB)
  5. 1.0.0 - April 13, 2015 (9.5 KB)

Runtime Dependencies (2):

Authors:

  • Eric Koslow, Spencer Bell

Owners:

SHA 256 checksum:

4075783e62ef9bb0e9883b7212cc63de2c71524882edcaf26c56e456b8d9db7f

Total downloads 87,148

For this version 40,565

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: