RubyGems Navigation menu

Reverse dependencies for stripe-rails 1.5.4