RubyGems Navigation menu

strong_parameters_rails2 0.1.9

Permitted and required parameters for Action Pack

Versiones:

  1. 0.1.9 - February 10, 2014 (11,5 KB)
  2. 0.1.8 - December 02, 2013 (10,5 KB)
  3. 0.1.7 - November 16, 2012 (9,5 KB)
  4. 0.1.7.dev - November 16, 2012 (9,5 KB)
  5. 0.1.6.dev - November 16, 2012 (9,5 KB)

dependencias de Runtime (2):

dependencias de Development (4):

Propietarios:

Autores:

  • Michael Grosser, David Heinemeier Hansson

SHA 256 checksum:

243acab54342db2c0cbbc185aef3005d029ff548d5b249409a820e0a0bfd152a

Total de descargas 45.909

Para esta versión 33.690

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: