RubyGems Navigation menu

Dependências Reversas para studium Latest version of the following gems require studium

Total de downloads 230.500

Desta versão 109

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

GPL-2.0

Versão Requerida do Ruby: >= 2.7.1

Versão Requerida do RubyGems: >= 3.1.2

Links: