RubyGems Navigation menu

stupid_formatter 0.2.0

A stupid formatter for piping text through markup processors with a unified API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - February 13, 2010 (9.0 KB)
  2. 0.1.1 - February 11, 2010 (8.0 KB)
  3. 0.1.0 - February 11, 2010 (7.5 KB)

Runtime 依赖 (2):

coderay >= 0.9.0
rdiscount >= 1.5.0

Development 依赖 (1):

shoulda >= 0

业主:

作者:

  • Christoph Olszowka

SHA 256 校验和:

0d803887227331b366690f049a5db281298bbfc27fe941fe94c4323b5a308141

下载总量 13,919

这个版本 7,384

许可:

需要的 Ruby 版本:

链接: