RubyGems Navigation menu

super-pry-rails 0.1.1

Meta gem to bundle better_errors, rails-footnotes, super-pry, and pry-rails.

Versions:

  1. 0.1.1 - April 06, 2016 (15 KB)
  2. 0.0.2 - September 29, 2015 (15 KB)
  3. 0.0.1 - April 14, 2015 (15 KB)

Development Dependencies (3):

  • bump >= 0
  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Steven Hancock

    SHA 256 checksum:

    fbf748a00e80f9cf8ccff82f18bdc5ae99b86c9f8773a584d370eee0504a50b0

    Total downloads 5,475

    For this version 2,776

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: