RubyGems Navigation menu

superfeedr-ruby 0.4.4

Ruby Client for the Superfeedr

Versions:

  1. 0.5.0 - January 18, 2011 (13.5 KB)
  2. 0.4.4 - January 18, 2011 (13.5 KB)
  3. 0.4.3 - March 30, 2010 (13 KB)
  4. 0.4.2 - March 25, 2010 (13 KB)
  5. 0.4.1 - January 25, 2010 (12 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Owners:

Authors:

  • julien Genestoux

SHA 256 checksum:

024475eadae9f919a86bafe2e2a4f40cce227f7332e5807148cd1fc311323b59

Total downloads 18,374

For this version 2,655

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: