RubyGems Navigation menu

superfeedr-ruby 0.4.2

Ruby Client for the Superfeedr

Versions:

  1. 0.5.0 - January 18, 2011 (13.5 KB)
  2. 0.4.4 - January 18, 2011 (13.5 KB)
  3. 0.4.3 - March 29, 2010 (13 KB)
  4. 0.4.2 - March 24, 2010 (13 KB)
  5. 0.4.1 - January 24, 2010 (12 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • julien Genestoux

Owners:

B30ce50678f0e934eaa6697425c59dd7

Sha 256 checksum:

4873193ef4f6685930198aa9ea2645fb040e4085b6e7fa429136449981eb7b27

Total downloads 9,353

For this version 1,419

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: