RubyGems Navigation menu

switchery-rails 0.8.1

This gem provides Switchery driver for your Rails application

Versions:

  1. 0.8.1.1 - August 16, 2016 (20.5 KB)
  2. 0.8.1 - June 26, 2015 (20 KB)
  3. 0.8.0 - April 30, 2015 (20 KB)
  4. 0.1.0 - January 18, 2015 (17.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Guillaume Hain

Owners:

609b69cbb09257883a4e32d7d5aff098

SHA 256 checksum:

8d9cf50d8fda5adfb0dd90d8ff7929b14e25e5a7d0e809f1050ca68de11e3ae4

Total downloads 86,242

For this version 39,517

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: