RubyGems.org

sysaid

0.1.0

A wrapper for the SysAid SOAP API

installgem install sysaid -v 0.1.0
Authors

Christopher Thielen

2,876 total downloads 640 for this version
Owners

3fd7fc79836f346dddf00ecba451b940

Gemfile
gem 'sysaid', '~> 0.1.0'
Versions
  1. 0.3.2 February 11, 2014 (10 KB)
  2. 0.3.1 February 10, 2014 (9.5 KB)
  3. 0.3.0 January 23, 2014 (9.5 KB)
  4. 0.2.3 January 17, 2014 (9 KB)
  5. 0.2.2 December 3, 2013 (8.5 KB)
Show all versions (9 total)
Runtime Dependencies
  1. mumboe-soap4r >= 1.5.8.5