RubyGems Navigation menu

tanraku 0.0.0

It assumes using this library by require "tanraku" by Ruby or Rails.

Versiones:

  1. 1.0.0 - October 10, 2019 (10 KB)
  2. 0.1.3 - October 10, 2019 (9 KB)
  3. 0.1.2 - May 27, 2018 (10 KB)
  4. 0.1.1 - May 20, 2018 (2 MB)
  5. 0.1.0 - May 20, 2018 (2 MB)
  6. 0.0.0 - March 18, 2014 (6 KB)
Mostrar todas las versiones (28 total)

Propietarios:

Autores:

  • takkii

SHA 256 checksum:

673ba38485f391d37292d980ed548bffa36bd07a605e1c5136ccf0868cb1d494

Total de descargas 17.858

Para esta versión 1.167

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: