RubyGems Navigation menu

Reverse dependencies for tengine_rails_plugin Latest version of the following gems require tengine_rails_plugin

Total downloads 9,876

For this version 2,615

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MPL2.0/LGPLv3

Required Ruby Version: None

Links: