RubyGems Navigation menu

test-unit-rr 1.0.4

You don't need RR setup codes with test-unit-rr. You just require "test/unit/rr".

Versions:

  1. 1.0.5 - January 18, 2016 (16,5 ko)
  2. 1.0.4 - January 17, 2016 (16 ko)
  3. 1.0.3 - July 07, 2013 (15 ko)
  4. 1.0.2 - November 04, 2012 (15 ko)
  5. 1.0.1 - February 10, 2011 (13,5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (2):

  • rr >= 1.1.1
  • test-unit >= 2.5.2
  • Dépendances de Development (4):

    Propriétaires:

    Auteurs:

    • Kouhei Sutou

    Total de contrôle SHA 256:

    0780e73874c65fb3264ce08c90ba21cb63f8f797ccec8f5793b039a0d180338e

    Total de téléchargements 881 993

    Pour cette version 1 884

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    LGPLv2 or later

    Version de Ruby requise: >= 0

    Liens: