RubyGems Navigation menu

thefox-ext 1.5.0

This gem extents some of the basic Ruby classes by missing functionalities.

Versions:

  1. 1.5.1 - April 03, 2017 (9 KB)
  2. 1.5.0 - March 12, 2017 (9 KB)
  3. 1.4.1 - February 13, 2016 (9.5 KB)
  4. 1.4.0 - February 13, 2016 (9.5 KB)
  5. 1.3.0 - February 07, 2016 (8 KB)
Show all versions (12 total)

Development Dependencies (3):

Owners:

Authors:

  • Christian Mayer

SHA 256 checksum:

7c9c5fd2e4f79fc0a1eb0986b3ab8e915c4ded2b3825a7e647583cf6afac541d

Total downloads 10,919

For this version 686

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 2.1.0

Links: