RubyGems Navigation menu

thefox-wallet 0.19.4

A Ruby library for tracking your finances.

Versions:

  1. 0.20.1 - December 25, 2018 (22.5 KB)
  2. 0.19.4 - August 31, 2018 (22.5 KB)
  3. 0.19.3 - August 31, 2018 (22.5 KB)
  4. 0.19.2 - August 31, 2018 (22.5 KB)
  5. 0.19.1 - August 31, 2018 (22.5 KB)
Show all versions (25 total)

Runtime Dependencies (2):

  • liquid ~> 4.0
  • uuid ~> 2.3
  • Development Dependencies (4):

    Owners:

    Authors:

    • Christian Mayer

    SHA 256 checksum:

    2a22c0265613d284da81a827775ab5f42e9722252b62062aad7c1f4b6831f31c

    Total downloads 21,884

    For this version 1,271

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0

    Required Ruby Version: >= 2.3.0

    Links: