RubyGems Navigation menu

therubyracer 0.11.0beta5-x86_64-linux

Call javascript code and manipulate javascript objects from ruby. Call ruby code and manipulate ruby objects from javascript.

Versiones:

  1. 0.12.3 - January 05, 2017 (60 KB)
  2. 0.12.2 - April 07, 2015 (60 KB)
  3. 0.12.1 - February 03, 2014 (60 KB)
  4. 0.12.0 - August 20, 2013 (60 KB)
  5. 0.11.4 - February 26, 2013 (60 KB)
  6. 0.11.0beta5 - July 07, 2012 x86_64-linux (5 MB)
Mostrar todas las versiones (110 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Charles Lowell

SHA 256 checksum:

4d42fb2b3c52fbe80b0cd3cc93b2d1a43eddd14ac1728720da4331ce36fe08de

Total de descargas 37.355.471

Para esta versión 5.249

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: