RubyGems Navigation menu

threat_agent 1.0.0.beta.4

A gem to interface with the Threat Agent API

Versiones:

  1. 1.0.0.beta.4 - July 10, 2013 (9 KB)
  2. 1.0.0.beta.3 - July 10, 2013 (10 KB)
  3. 1.0.0.beta.2 - July 09, 2013 (9 KB)
  4. 1.0.0.beta.1 - July 07, 2013 (8 KB)

Propietarios:

Autores:

  • Erran Carey

SHA 256 checksum:

2490c133b635620c18a67c9b1b8d8820ffb2984b42389a72971bc5524c557f96

Total de descargas 3.816

Para esta versión 1.088

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: