RubyGems Navigation menu

ticketmaster-rally 0.1.1

This is a provider for ticketmaster. It provides interoperability with Rally and it's project planning system through the ticketmaster gem

Versionen:

  1. 0.2.4 - March 16, 2012 (92,5 KB)
  2. 0.2.3 - March 13, 2012 (92,5 KB)
  3. 0.2.2 - November 14, 2011 (92,5 KB)
  4. 0.1.2 - August 03, 2011 (12,5 KB)
  5. 0.1.1 - August 02, 2011 (12,5 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (7):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.2
  • rcov >= 0
  • rspec ~> 2.3.0
  • ruby-debug >= 0
  • ruby-debug19 >= 0
  • yard ~> 0.7.0
  • Besitzer:

    Autoren:

    • Simeon F. Willbanks, Rob Kaufman, Rafael George

    SHA 256-Prüfsumme:

    406541a7782244fe96641ef5f8a8eef02acc24c4976ea670598d1df9b064b2d8

    Downloads insgesamt 12.080

    Für diese Version 1.871

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: