RubyGems Navigation menu

timebomb 0.9.0

Blow up a CI server when a date is exceeded for a feature

Versions:

  1. 0.9.1 - April 02, 2018 (11.5 KB)
  2. 0.9.0 - April 02, 2018 (11 KB)
Show all versions (3 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Brad Gessler

SHA 256 checksum:

094a876819b6b53f3dbd6d4545f5d02a43e8f587528f626e1deeb4a5aeb301c5

Total downloads 3,462

For this version 248

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: