RubyGems Navigation menu

tinymce-rails 4.3.0

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versions:

  1. 5.0.10 - July 03, 2019 (742 KB)
  2. 5.0.9 - June 26, 2019 (747 KB)
  3. 5.0.5 - May 10, 2019 (726 KB)
  4. 5.0.4 - April 24, 2019 (727 KB)
  5. 5.0.3 - March 20, 2019 (717 KB)
  6. 4.3.0 - November 23, 2015 (953 KB)
Show all versions (120 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Sam Pohlenz

SHA 256 checksum:

d944265421f00b71d64106d2b30e3876d5e6edd3a03f13d855089aa4da340392

Total downloads 2,799,414

For this version 20,858

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: