RubyGems Navigation menu

tinymce-rails 4.9.10

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versions:

  1. 5.4.1 - July 08, 2020 (767 KB)
  2. 5.4.0 - June 30, 2020 (767 KB)
  3. 5.3.2 - June 10, 2020 (761 KB)
  4. 5.3.0 - May 21, 2020 (760 KB)
  5. 5.2.2 - April 23, 2020 (786 KB)
  6. 4.9.10 - April 23, 2020 (681 KB)
Show all versions (144 total)

Runtime Dependencies (1):

  • railties >= 3.1.1
  • Owners:

    Pushed by:

    Authors:

    • Sam Pohlenz

    SHA 256 checksum:

    d5ea0d16c74082ff36665d1f0c3aefd0cfaadbd590177f789ff5d98ed6f08cad

    Total downloads 3,629,848

    For this version 8,491

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: