RubyGems Navigation menu

tinymce-rails 5.9.2

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versions:

  1. 5.10.2 - November 17, 2021 (855 KB)
  2. 5.10.1 - November 03, 2021 (855 KB)
  3. 5.10.0 - October 11, 2021 (855 KB)
  4. 5.9.2 - September 08, 2021 (858 KB)
  5. 5.9.1 - August 27, 2021 (858 KB)
Show all versions (160 total)

Runtime Dependencies (1):

  • railties >= 3.1.1
  • Owners:

    Pushed by:

    Authors:

    • Sam Pohlenz

    SHA 256 checksum:

    54a42354671c809051320e168927701fc06af5dda5106c07e7807ce6e156d317

    Total downloads 5,496,142

    For this version 81,759

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: