RubyGems Navigation menu

tinymce-rails 5.10.2

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versiones:

  1. 5.10.2 - November 17, 2021 (900 KB)
  2. 5.10.1 - November 03, 2021 (900 KB)
  3. 5.10.0 - October 11, 2021 (900 KB)
  4. 5.9.2 - September 08, 2021 (900 KB)
  5. 5.9.1 - August 27, 2021 (900 KB)
Mostrar todas las versiones (160 total)

dependencias de Runtime (1):

  • railties >= 3.1.1
  • Propietarios:

    Subida por:

    Autores:

    • Sam Pohlenz

    SHA 256 checksum:

    546a8bf71a04a12d09f9d1e76d2bdefe8ee45dc72e071cdac8d28b9e7de4e614

    Total de descargas 5.497.626

    Para esta versión 22.177

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: