RubyGems Navigation menu

Reverse dependencies for to_xls-rails Latest version of the following gems require to_xls-rails

Total downloads 225,023

For this version 186,138

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.4

Links: