RubyGems Navigation menu

Reverse dependencies for toastr_rails Latest version of the following gems require toastr_rails

Total downloads 135,035

For this version 89,141

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: