RubyGems Navigation menu

togglv8 1.2.1

Toggl v8 API wrapper (See https://github.com/toggl/toggl_api_docs)

Versiones:

  1. 1.2.1 - July 25, 2016 (20 KB)
  2. 1.2.0 - July 25, 2016 (20 KB)
  3. 1.1.0 - February 23, 2016 (20 KB)
  4. 1.0.5 - February 23, 2016 (20 KB)
  5. 1.0.4 - January 22, 2016 (20 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (3):

dependencias de Development (8):

Requerimientos:

A Toggl account (https://toggl.com/)

Propietarios:

Autores:

  • Tom Kane

SHA 256 checksum:

6ecfb7ff278ba3428df9ce3b19aab8e0a356549d1444ea9240bf0d74084bd679

Total de descargas 30.243

Para esta versión 19.447

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: