RubyGems Navigation menu

tpitale-dm-rails 1.3.0

Integrate DataMapper with Rails 3

Versions:

  1. 1.3.0 - December 2, 2014 (26.5 KB)
  2. 1.2.2 - October 18, 2012 (25.5 KB)
  3. 1.2.1 - October 9, 2011 (26.5 KB)

Development Dependencies:

Authors:

  • Martin Gamsjaeger (snusnu), Dan Kubb

Owners:

Cc371b26b5881c44cde17f7885ccd608

Sha 256 checksum:

19ec8e694428e779a71b567fea17676fcfe5cf1229015e3d6bdba6ce21fd108a

Total downloads 2,394

For this version 290

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: