RubyGems Navigation menu

translate_acts_as_translatable_models 0.0.9

Ruby on Rails plugin for easy translation of your acts_as_translatable models.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.9 - May 19, 2012 (4.0 KB)
  2. 0.0.8 - May 19, 2012 (4.0 KB)
  3. 0.0.7 - May 19, 2012 (4.0 KB)
  4. 0.0.6 - May 19, 2012 (4.0 KB)
  5. 0.0.5 - May 19, 2012 (4.0 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (1):

bing_translator ~> 0.0.2

业主:

作者:

  • Lasse Bunk

SHA 256 校验和:

0750c329033352f4a8325b4241373f953b90eab49711650b3e0b5ca676558b80

下载总量 26,305

这个版本 3,884

许可:

需要的 Ruby 版本:

链接: