RubyGems Navigation menu

transloadit-rails 1.0.2

The transloadit-rails gem allows you to automate uploading files through the Transloadit REST API

Versions:

  1. 2.0.0 - December 3, 2016 (13 KB)
  2. 1.2.0 - March 27, 2016 (12.5 KB)
  3. 1.1.2 - December 15, 2015 (12.5 KB)
  4. 1.1.1 - September 16, 2013 (12.5 KB)
  5. 1.1.0 - March 16, 2013 (10 KB)
Show all versions (17 total)

Runtime Dependencies (2):

Authors:

  • Stephen, Touset

Owners:

9ff064364151151cbce108b869e6e62dF046ac6b545879813eb967a0455aa630

SHA 256 checksum:

a2ed730ed9373244df0d8c2b7e2a5a130adda9c2e650c3affaa169445a7b0813

Total downloads 57,309

For this version 1,492

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: