RubyGems Navigation menu

tribe_em_amfsocket 0.0.4

Amf Socket Ruby wrapper for Tribe EM.

Versions:

  1. 0.4.0 - June 15, 2013 (7 KB)
  2. 0.3.1 - June 15, 2013 (7 KB)
  3. 0.3.0 - June 08, 2013 (7 KB)
  4. 0.2.0 - June 08, 2013 (7 KB)
  5. 0.1.0 - May 27, 2013 (6 KB)
  6. 0.0.4 - February 02, 2013 (6 KB)
Show all versions (10 total)

Runtime Dependencies (2):

  • amf_socket = 0.3.1
  • tribe_em = 0.0.4
  • Owners:

    Authors:

    • Chad Remesch

    SHA 256 checksum:

    dd6d3b250bbfd568511fb9f04e8bfc169e124c9c74e7e9028a9ef6af44e1398d

    Total downloads 18,314

    For this version 1,793

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: