RubyGems Navigation menu

tribe_em_amfsocket 0.0.5

Amf Socket Ruby wrapper for Tribe EM.

Versões:

  1. 0.4.0 - June 15, 2013 (7 KB)
  2. 0.3.1 - June 15, 2013 (7 KB)
  3. 0.3.0 - June 08, 2013 (7 KB)
  4. 0.2.0 - June 08, 2013 (7 KB)
  5. 0.1.0 - May 27, 2013 (6 KB)
  6. 0.0.5 - February 02, 2013 (6 KB)
Mostrar todas as versões (10)

Runtime Dependencies (2):

  • amf_socket = 0.3.1
  • tribe_em = 0.0.5
  • Donos:

    Autores:

    • Chad Remesch

    SHA 256 checksum:

    bf97569e59926fc49546fd8782c865556a4a4c9681484961720847bc10e71161

    Total de downloads 18.254

    Desta versão 1.779

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: