RubyGems Navigation menu

tribe_em_amfsocket 0.4.0

Amf Socket Ruby wrapper for Tribe EM.

Versiones:

  1. 0.4.0 - June 15, 2013 (7 KB)
  2. 0.3.1 - June 15, 2013 (7 KB)
  3. 0.3.0 - June 08, 2013 (7 KB)
  4. 0.2.0 - June 08, 2013 (7 KB)
  5. 0.1.0 - May 27, 2013 (6 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Chad Remesch

SHA 256 checksum:

5f14763d10d5f73ab02b544ee112d12127b6e87fe7d8c89c7a9f9ca18557d10b

Total de descargas 17.063

Para esta versión 2.418

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: