RubyGems Navigation menu

Reverse dependencies for tty-tree 0.3.0

faker 1.9.4

Faker, a port of Data::Faker from Perl, is used to easily generate fake data: names, ad...

41,363,535 Downloads

tty 0.9.1

A toolbox for developing beautiful command line clients.

187,057 Downloads

aggkit 0.4.5.12711

Advanced docker and consul control scripts

11,138 Downloads

arborist 0.5.0

Arborist is a monitoring toolkit that follows the UNIX philosophy of small parts and lo...

5,893 Downloads

leeloo 0.0.16

The easiest way to share securely your secrets

5,762 Downloads

fakerbot 0.4.4

Quickly look up Faker methods without leaving your terminal!

3,367 Downloads

ruby-edit 1.0.2

Edit grep results in one file

2,071 Downloads

tempest-time 0.5.0

Log your Tempo hours directly from the command line!

1,911 Downloads

dockman 0.1.12

Dockman reads partial docker-compose configurations and concatenates them in a single m...

1,206 Downloads

kuberun 0.1.2

CLI to run pods based on deployments

977 Downloads

duniter_rb_cli 0.4.0

Manipulate easily BMA endpoints in Duniter's nodes.

605 Downloads

dx 0.1.0

Deployment manager

530 Downloads

texico 0.2.0

Utility for handling project templates, build settings and project management

424 Downloads

gitdig 0.1.1

Weekly digest for your github account

417 Downloads

internal_tide_wrapper 0.3.0

Internal API wrapper for personal use

413 Downloads

turtle_in_the_sand 0.1.0

a command line experient

408 Downloads

devbin 0.0.0

Power up the containerized workspace with docker + docker-sync. Run command anywhere in...

382 Downloads

pry-hier 0.1.1

Given an class or module name hier command shows an ascii tree (similar to the tree she...

352 Downloads

npm_3pp_lister 0.2.0

Generates a list of dependencies in package.json, with name, version and a link to the ...

273 Downloads

warm-boot 0.1.1

Rich cli experience to generate a new rails app

269 Downloads

Total downloads 188,340

For this version 38,316

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: